<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Schwitzen, Hitzewallungen, Haarausfall – Menopause, und was nun?</title>

         
<meta http-equiv="Content-Language" content="de" />
<meta name="generator" content="WordPress 3.5" /> <!-- leave this for stats -->

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.praxis-dr-shaw.de/blog/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.praxis-dr-shaw.de/blog/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.praxis-dr-shaw.de/blog/feed/atom/" />
<link rel="pingback" href="http://www.praxis-dr-shaw.de/blog/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.praxis-dr-shaw.de/blog/wp-content/themes/praxis v2/favicon.ico" />
	<link rel='archives' title='Januar 2017' href='http://www.praxis-dr-shaw.de/blog/2017/01/' />
	<link rel='archives' title='November 2016' href='http://www.praxis-dr-shaw.de/blog/2016/11/' />
	<link rel='archives' title='Oktober 2016' href='http://www.praxis-dr-shaw.de/blog/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.praxis-dr-shaw.de/blog/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.praxis-dr-shaw.de/blog/2016/08/' />
	<link rel='archives' title='Juli 2016' href='http://www.praxis-dr-shaw.de/blog/2016/07/' />
	<link rel='archives' title='Juni 2016' href='http://www.praxis-dr-shaw.de/blog/2016/06/' />
	<link rel='archives' title='Mai 2016' href='http://www.praxis-dr-shaw.de/blog/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.praxis-dr-shaw.de/blog/2016/04/' />
	<link rel='archives' title='März 2016' href='http://www.praxis-dr-shaw.de/blog/2016/03/' />
	<link rel='archives' title='Februar 2016' href='http://www.praxis-dr-shaw.de/blog/2016/02/' />
	<link rel='archives' title='Januar 2016' href='http://www.praxis-dr-shaw.de/blog/2016/01/' />
	<link rel='archives' title='Dezember 2015' href='http://www.praxis-dr-shaw.de/blog/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.praxis-dr-shaw.de/blog/2015/11/' />
	<link rel='archives' title='September 2015' href='http://www.praxis-dr-shaw.de/blog/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.praxis-dr-shaw.de/blog/2015/08/' />
	<link rel='archives' title='Juli 2015' href='http://www.praxis-dr-shaw.de/blog/2015/07/' />
	<link rel='archives' title='Juni 2015' href='http://www.praxis-dr-shaw.de/blog/2015/06/' />
	<link rel='archives' title='Mai 2015' href='http://www.praxis-dr-shaw.de/blog/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.praxis-dr-shaw.de/blog/2015/04/' />
	<link rel='archives' title='März 2015' href='http://www.praxis-dr-shaw.de/blog/2015/03/' />
	<link rel='archives' title='Februar 2015' href='http://www.praxis-dr-shaw.de/blog/2015/02/' />
	<link rel='archives' title='Januar 2015' href='http://www.praxis-dr-shaw.de/blog/2015/01/' />
	<link rel='archives' title='Dezember 2014' href='http://www.praxis-dr-shaw.de/blog/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.praxis-dr-shaw.de/blog/2014/11/' />
	<link rel='archives' title='September 2014' href='http://www.praxis-dr-shaw.de/blog/2014/09/' />
	<link rel='archives' title='Februar 2014' href='http://www.praxis-dr-shaw.de/blog/2014/02/' />
	<link rel='archives' title='November 2013' href='http://www.praxis-dr-shaw.de/blog/2013/11/' />
	<link rel='archives' title='Oktober 2013' href='http://www.praxis-dr-shaw.de/blog/2013/10/' />
	<link rel='archives' title='Juli 2013' href='http://www.praxis-dr-shaw.de/blog/2013/07/' />
	<link rel='archives' title='Juni 2013' href='http://www.praxis-dr-shaw.de/blog/2013/06/' />
	<link rel='archives' title='Mai 2013' href='http://www.praxis-dr-shaw.de/blog/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.praxis-dr-shaw.de/blog/2013/04/' />
	<link rel='archives' title='März 2013' href='http://www.praxis-dr-shaw.de/blog/2013/03/' />
	<link rel='archives' title='Februar 2013' href='http://www.praxis-dr-shaw.de/blog/2013/02/' />
	<link rel='archives' title='Januar 2013' href='http://www.praxis-dr-shaw.de/blog/2013/01/' />
	<link rel='archives' title='Dezember 2012' href='http://www.praxis-dr-shaw.de/blog/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.praxis-dr-shaw.de/blog/2012/11/' />
	<link rel='archives' title='Oktober 2012' href='http://www.praxis-dr-shaw.de/blog/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.praxis-dr-shaw.de/blog/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.praxis-dr-shaw.de/blog/2012/08/' />
	<link rel='archives' title='Juli 2012' href='http://www.praxis-dr-shaw.de/blog/2012/07/' />
	<link rel='archives' title='Juni 2012' href='http://www.praxis-dr-shaw.de/blog/2012/06/' />
	<link rel='archives' title='Mai 2012' href='http://www.praxis-dr-shaw.de/blog/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.praxis-dr-shaw.de/blog/2012/04/' />
	<link rel='archives' title='März 2012' href='http://www.praxis-dr-shaw.de/blog/2012/03/' />
	<link rel='archives' title='Februar 2012' href='http://www.praxis-dr-shaw.de/blog/2012/02/' />
	<link rel='archives' title='Januar 2012' href='http://www.praxis-dr-shaw.de/blog/2012/01/' />
	<link rel='archives' title='Dezember 2011' href='http://www.praxis-dr-shaw.de/blog/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.praxis-dr-shaw.de/blog/2011/11/' />
	<link rel='archives' title='Oktober 2011' href='http://www.praxis-dr-shaw.de/blog/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.praxis-dr-shaw.de/blog/2011/09/' />
	<link rel='archives' title='Juli 2011' href='http://www.praxis-dr-shaw.de/blog/2011/07/' />
	<link rel='archives' title='Juni 2011' href='http://www.praxis-dr-shaw.de/blog/2011/06/' />
	<link rel='archives' title='Mai 2011' href='http://www.praxis-dr-shaw.de/blog/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.praxis-dr-shaw.de/blog/2011/04/' />
	<link rel='archives' title='März 2011' href='http://www.praxis-dr-shaw.de/blog/2011/03/' />
	<link rel='archives' title='Februar 2011' href='http://www.praxis-dr-shaw.de/blog/2011/02/' />
	<link rel='archives' title='Januar 2011' href='http://www.praxis-dr-shaw.de/blog/2011/01/' />
	<link rel='archives' title='Dezember 2010' href='http://www.praxis-dr-shaw.de/blog/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.praxis-dr-shaw.de/blog/2010/11/' />
	<link rel='archives' title='Oktober 2010' href='http://www.praxis-dr-shaw.de/blog/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.praxis-dr-shaw.de/blog/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.praxis-dr-shaw.de/blog/2010/08/' />
	<link rel='archives' title='Juli 2010' href='http://www.praxis-dr-shaw.de/blog/2010/07/' />
	<link rel='archives' title='Juni 2010' href='http://www.praxis-dr-shaw.de/blog/2010/06/' />
	<link rel='archives' title='Mai 2010' href='http://www.praxis-dr-shaw.de/blog/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.praxis-dr-shaw.de/blog/2010/04/' />
	<link rel='archives' title='März 2010' href='http://www.praxis-dr-shaw.de/blog/2010/03/' />
	<link rel='archives' title='Februar 2010' href='http://www.praxis-dr-shaw.de/blog/2010/02/' />
	<link rel='archives' title='Januar 2010' href='http://www.praxis-dr-shaw.de/blog/2010/01/' />
	<link rel='archives' title='Dezember 2009' href='http://www.praxis-dr-shaw.de/blog/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.praxis-dr-shaw.de/blog/2009/11/' />
	<link rel='archives' title='Oktober 2009' href='http://www.praxis-dr-shaw.de/blog/2009/10/' />
	<link rel='archives' title='August 2009' href='http://www.praxis-dr-shaw.de/blog/2009/08/' />
	<link rel='archives' title='Juli 2009' href='http://www.praxis-dr-shaw.de/blog/2009/07/' />
	<link rel='archives' title='Juni 2009' href='http://www.praxis-dr-shaw.de/blog/2009/06/' />
	<link rel='archives' title='Mai 2009' href='http://www.praxis-dr-shaw.de/blog/2009/05/' />
	<link rel='archives' title='April 2009' href='http://www.praxis-dr-shaw.de/blog/2009/04/' />
	<link rel='archives' title='März 2009' href='http://www.praxis-dr-shaw.de/blog/2009/03/' />
	<link rel='archives' title='Februar 2009' href='http://www.praxis-dr-shaw.de/blog/2009/02/' />
	<link rel='archives' title='Januar 2009' href='http://www.praxis-dr-shaw.de/blog/2009/01/' />
	<link rel='archives' title='Dezember 2008' href='http://www.praxis-dr-shaw.de/blog/2008/12/' />
<link rel="stylesheet" href="http://www.praxis-dr-shaw.de/blog/wp-content/themes/praxis v2/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.praxis-dr-shaw.de/blog/wp-content/themes/praxis v2/print.css" type= "text/css" media="print" />

<!--[if IE 6]>
<style type="text/css">
#mainnav{behavior:url('http://www.praxis-dr-shaw.de/blog/wp-content/themes/praxis v2/csshover2.htc');}
</style>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title=" &raquo; Schwitzen, Hitzewallungen, Haarausfall – Menopause, und was nun? Kommentar-Feed" href="http://www.praxis-dr-shaw.de/blog/schwitzen-hitzewallungen-haarausfall-menopause-und-was-nun/feed/" />
<link rel='stylesheet' id='output-css'  href='http://www.praxis-dr-shaw.de/blog/wp-content/plugins/addthis/css/output.css?ver=3.5' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.praxis-dr-shaw.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.praxis-dr-shaw.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Depressiv durch Facebook?' href='http://www.praxis-dr-shaw.de/blog/depressiv-durch-facebook/' />
<meta name="generator" content="WordPress 3.5" />
<link rel='canonical' href='http://www.praxis-dr-shaw.de/blog/schwitzen-hitzewallungen-haarausfall-menopause-und-was-nun/' />
<link rel='shortlink' href='http://www.praxis-dr-shaw.de/blog/?p=6744' />
<style type="text/css">.addtoany_subscribe img{border:0;}</style>

<!-- All in One SEO Pack 1.6.15.3 by Michael Torbert of Semper Fi Web Design[281,365] -->
<meta name="description" content="Die Menopause ist eine der großen durch normale körperliche Vorgänge ausgelösten Lebensphasen einer Frau. In dieser Zeit befindet sich ihr Körper in der" />
<meta name="keywords" content="alter,psychosomatik &amp; schmerzen,verhaltenstherapie" />
<!-- /all in one seo pack -->
<link type="text/css" rel="stylesheet" href="http://www.praxis-dr-shaw.de/blog/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom.css" />
<!--[if IE]>
			<link type="text/css" rel="stylesheet" href="http://www.praxis-dr-shaw.de/blog/wp-content/plugins/g-lock-double-opt-in-manager/css/gsom-ie.css" />
			<![endif]--><script type="text/javascript" src="http://www.praxis-dr-shaw.de/blog/wp-content/plugins/powerpress/player.js"></script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw){window.open('http://www.praxis-dr-shaw.de/blog/?powerpress_pinw='+pinw, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
powerpress_url = 'http://www.praxis-dr-shaw.de/blog/wp-content/plugins/powerpress/';
//-->
</script>

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-136101-7");
pageTracker._initData();
pageTracker._trackPageview();
</script>

</head>

<body>
<div ><a name='up' id='up'></a></div> 
<!-- skip to content -->
<p class="wai"><a href="#content">skip to content</a></p>


<div id="page">

    <div id="header">
        <div id="logo"><a href="http://www.praxis-dr-shaw.de/blog">Blog der Psychotherapie-Praxis Dr. Rose Shaw (M&uuml;nchen/ D&uuml;sseldorf / Berlin)</a> </div>

        <h3 class="wai">Top navigation</h3>
        <ul id="topnav">
          <li><a href="http://www.praxis-dr-shaw.de/blog">Blog Startseite</a></li>
          <li><a href="/impressum.php">Impressum</a></li>
        </ul>

        <h3 class="wai">Main navigation</h3>
        <ul id="mainnav">
          <!-- <li><a href="/">Willkommen</a></li> -->
          <li><a href="/profil-privatpraxis-psychotherapie.php">Praxis</a>
                <ul>
                    <li><a href="/profil-privatpraxis-psychotherapie.php" >Was zeichnet unsere Praxis aus?</a></li>
                    <!-- <li><a href="/bewertungen.php">Bewertungen auf DocInsider</a></li> -->
                    <li><a href="http://www.praxis-dr-shaw.de/assets/docs/Qualitaetsbericht%20Praxis%20fuer%20Psychotherapie%202010.pdf" target="_blank">Qualitätsbericht (pdf)</a></li>
                </ul>
          </li>
          <li><a href="/team-privatpraxis-psychotherapie-munchen.php">Team</a>
                <ul>
                    <li><a href="/team-privatpraxis-psychotherapie-berlin.php">Berlin</a></li>
                	<li><a href="/team-privatpraxis-psychotherapie-dusseldorf.php">D&uuml;sseldorf</a></li>
                	<li><a href="/team-privatpraxis-psychotherapie-frankfurt.php">Frankfurt</a></li>
                	<li><a href="/team-privatpraxis-psychotherapie-munchen.php">M&uuml;nchen</a></li>
                	<li><a href="/verwaltung.php">Verwaltung</a></li>
                </ul>
          </li>
          <li><a href="/psychotherapie-erwachsene.php">Angebot</a>
                <ul>
                    <li><a href="/psychotherapie-erwachsene.php">Erwachsene</a></li>
                	<li><a href="/paartherapie.php" class="">Paare</a></li>
                	<li><a href="/psychotherapie-kinder-jugendliche.php">Kinder &amp; Jugendliche</a></li>
                	<li><a href="/coaching.php">Coaching</a></li>
					<li><a href="/online-therapie.php">Telefonberatung</a></li>
                	<li><a href="/englishspeaking-counseling.php">English-speaking</a></li>
                </ul>
          </li>
          <li><a href="/psychotherapie-ablauf.php">Ablauf</a>
                <ul>
                    <li><a href="/psychotherapie-ablauf.php">Was sind die ersten Schritte?</a></li>
                   <!-- <li><a href="/haeufige-fragen.php">Häufige Fragen</a></li> -->
                    <li><a href="/psychotherapie-abrechnung.php">Kosten &amp; Abrechnung</a></li>
                </ul>
          </li>
          <li><a href="/kontakt-privatpraxis-dr-shaw.php">Terminvereinbarung</a>
                <ul>
                    <li><a href="/kontakt-berlin.php">Berlin</a></li>
                 <li><a href="/kontakt-duesseldorf.php">D&uuml;sseldorf</a></li>
                <li><a href="/kontakt-frankfurt.php">Frankfurt</a></li>
                <li><a href="/kontakt-muenchen.php">M&uuml;nchen</a></li>
                </ul>
          </li>
		  <li><a href="/mitarbeit.php">Mitarbeit</a></li>
          <li><a href="/blog/" class="clicked">Aktuelles &amp; Forschung</a></li>
			<li class="ukflag"><a href="/englishspeaking-counseling.php" title="Counseling and Psychotherapy for English patients">For English patients</a></li>
        </ul>

     </div>

    

<ul id="sidebar">

<li id="categories-320304201" class="widget widget_categories"><h2 class="widgettitle">RUBRIKEN</h2>
		<ul>
	<li class="cat-item cat-item-10"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/praxisnachrichten/" title="Alle unter -Praxis-Nachrichten abgelegten Beiträge ansehen">-Praxis-Nachrichten</a> (42)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/adhs/" title="Alle unter ADHS abgelegten Beiträge ansehen">ADHS</a> (20)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/allgemeines/" title="Alle unter Allgemeines abgelegten Beiträge ansehen">Allgemeines</a> (19)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/alter/" title="Alle unter Alter abgelegten Beiträge ansehen">Alter</a> (41)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/angst/" title="Alle unter Angst- &amp; Panikstörung abgelegten Beiträge ansehen">Angst- &amp; Panikstörung</a> (46)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/burnoutstress/" title="Alle unter Burnout/Stress abgelegten Beiträge ansehen">Burnout/Stress</a> (58)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/depression/" title="Alle unter Depression abgelegten Beiträge ansehen">Depression</a> (111)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/essstorungen/" title="Alle unter Essstörungen abgelegten Beiträge ansehen">Essstörungen</a> (26)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/glucksforschung/" title="Alle unter Glücksforschung abgelegten Beiträge ansehen">Glücksforschung</a> (53)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/hirnforschung/" title="Alle unter Hirnforschung abgelegten Beiträge ansehen">Hirnforschung</a> (41)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/kinder/" title="Alle unter Kinder &amp; Jugendliche abgelegten Beiträge ansehen">Kinder &amp; Jugendliche</a> (112)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/leistungsfahigkeit/" title="Alle unter Leistungsfähigkeit abgelegten Beiträge ansehen">Leistungsfähigkeit</a> (53)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/medienkonsum/" title="Alle unter Medienkonsum abgelegten Beiträge ansehen">Medienkonsum</a> (15)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/mensch-gruppe/" title="Alle unter Mensch &amp; Gruppe abgelegten Beiträge ansehen">Mensch &amp; Gruppe</a> (99)
</li>
	<li class="cat-item cat-item-84"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/online-therapie/" title="Alle unter Online-Therapie abgelegten Beiträge ansehen">Online-Therapie</a> (19)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/partnerschaft_paartherapie/" title="Alle unter Partnerschaft &amp; Paartherapie abgelegten Beiträge ansehen">Partnerschaft &amp; Paartherapie</a> (46)
</li>
	<li class="cat-item cat-item-83"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/podcast/" title="Alle unter Podcast abgelegten Beiträge ansehen">Podcast</a> (14)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/psychosomatik-schmerzen/" title="Alle unter Psychosomatik &amp; Schmerzen abgelegten Beiträge ansehen">Psychosomatik &amp; Schmerzen</a> (36)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/schlafstorungen/" title="Alle unter Schlafstörungen abgelegten Beiträge ansehen">Schlafstörungen</a> (29)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/substanzmisbrauch/" title="Alle unter Sucht/Substanzmissbrauch abgelegten Beiträge ansehen">Sucht/Substanzmissbrauch</a> (25)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/uncategorized/" title="Alle unter Uncategorized abgelegten Beiträge ansehen">Uncategorized</a> (5)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/verhaltenstherapie/" title="Alle unter Verhaltenstherapie abgelegten Beiträge ansehen">Verhaltenstherapie</a> (61)
</li>
	<li class="cat-item cat-item-86"><a href="http://www.praxis-dr-shaw.de/blog/kategorie/zwangsstorung/" title="Alle unter Zwangsstörung abgelegten Beiträge ansehen">Zwangsstörung</a> (4)
</li>
		</ul>
</li>
<li id="search-5" class="widget widget_search"><div class="searchbox">

<form method="get" id="searchform" action="http://www.praxis-dr-shaw.de/blog/">
<h2>Suche nach</h2>
<input type="text" value="" name="s" class="search" id="s" />
<input type="submit" class="find" id="searchsubmit" value="Suche" />
</form>

</div></li>
<li id="text-347062364" class="widget widget_text"><h2 class="widgettitle">Folge Uns</h2>
			<div class="textwidget"><a title="Folgen Sie uns auf Twitter" href="http://twitter.com/psyche_aktuell" target="_blank" class="twitter-link">Folgen Sie uns auf Twitter</a>

<a title="Folgen Sie uns auf Facebook" href="http://www.facebook.com/#!/pages/Psychologie-aktuell/132676230087815?ref=sgm" class="facebook-link">Folgen Sie uns auf Facebook</a></div>
		</li>
<li id="add_to_any_subscribe_widget-3" class="widget widget_add_to_any_subscribe_widget"><h2 class="widgettitle">RSS abonnieren</h2>

        <a class="a2a_dd addtoany_subscribe" href="http://www.addtoany.com/subscribe?linkname=Blog&amp;linkurl=http%3A%2F%2Fwww.praxis-dr-shaw.de%2Fblog%2Ffeed%2F"><img src="http://www.praxis-dr-shaw.de/blog/wp-content/plugins/add-to-any-subscribe/subscribe_171_16.png" width="171" height="16" alt="Subscribe"/></a>
        
<script type="text/javascript">//<![CDATA[
var a2a_config = a2a_config || {};
a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "E-Mail",
    Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via e-mail",
	SubscribeViaEmail: "Subscribe via e-mail",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or Cmd+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any e-mail address or e-mail program",
    EmailProgram: "E-mail program"
};
a2a_config.linkname="Blog";
a2a_config.linkurl="http://www.praxis-dr-shaw.de/blog/feed/";
//]]></script><script type="text/javascript" src="http://static.addtoany.com/menu/feed.js"></script>

</li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2>
<div class="tagcloud"><a href='http://www.praxis-dr-shaw.de/blog/tag/aggression/' class='tag-link-37' title='19 Themen' style='font-size: 13.04pt;'>Aggression</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/antidepressiva/' class='tag-link-55' title='14 Themen' style='font-size: 11.696pt;'>Antidepressiva</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/begleitende-erkrankung/' class='tag-link-74' title='51 Themen' style='font-size: 17.744pt;'>begleitende Erkrankung</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/berufserfolg-schule/' class='tag-link-36' title='9 Themen' style='font-size: 9.68pt;'>Berufserfolg Schule</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/binge-eating/' class='tag-link-63' title='6 Themen' style='font-size: 8pt;'>Binge Eating</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/bulimie/' class='tag-link-30' title='8 Themen' style='font-size: 9.12pt;'>Bulimie</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/computerspiele/' class='tag-link-32' title='7 Themen' style='font-size: 8.56pt;'>Computerspiele</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/drogen/' class='tag-link-41' title='16 Themen' style='font-size: 12.256pt;'>Drogen</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/eeg/' class='tag-link-44' title='6 Themen' style='font-size: 8pt;'>EEG</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/einsamkeit/' class='tag-link-65' title='18 Themen' style='font-size: 12.816pt;'>Einsamkeit</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/entwicklung/' class='tag-link-76' title='45 Themen' style='font-size: 17.072pt;'>Entwicklung</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/erblichkeit/' class='tag-link-49' title='6 Themen' style='font-size: 8pt;'>Erblichkeit</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/erziehung/' class='tag-link-61' title='25 Themen' style='font-size: 14.272pt;'>Erziehung</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/fmrt/' class='tag-link-58' title='16 Themen' style='font-size: 12.256pt;'>fMRT</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/gehirnaktivitat/' class='tag-link-59' title='37 Themen' style='font-size: 16.176pt;'>Gehirnaktivität</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/genetik/' class='tag-link-50' title='8 Themen' style='font-size: 9.12pt;'>Genetik</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/genetik-umwelt/' class='tag-link-45' title='13 Themen' style='font-size: 11.36pt;'>Genetik &amp; Umwelt</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/geschlechterunterschiede/' class='tag-link-35' title='38 Themen' style='font-size: 16.288pt;'>Geschlechterunterschiede</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/gruppentherapie/' class='tag-link-78' title='8 Themen' style='font-size: 9.12pt;'>Gruppentherapie</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/internet/' class='tag-link-72' title='13 Themen' style='font-size: 11.36pt;'>Internet</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/klinische-studie/' class='tag-link-57' title='126 Themen' style='font-size: 22pt;'>klinische Studie</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/konzentration/' class='tag-link-69' title='39 Themen' style='font-size: 16.4pt;'>Konzentration</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/magersucht/' class='tag-link-60' title='8 Themen' style='font-size: 9.12pt;'>Magersucht</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/migrane/' class='tag-link-48' title='10 Themen' style='font-size: 10.128pt;'>Migräne</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/mobbing/' class='tag-link-39' title='9 Themen' style='font-size: 9.68pt;'>Mobbing</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/neuronales-netzwerk/' class='tag-link-67' title='8 Themen' style='font-size: 9.12pt;'>neuronales Netzwerk</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/neurophysiologie/' class='tag-link-42' title='11 Themen' style='font-size: 10.576pt;'>Neurophysiologie</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/neurotransmitter/' class='tag-link-71' title='9 Themen' style='font-size: 9.68pt;'>Neurotransmitter</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/personlichkeit/' class='tag-link-68' title='34 Themen' style='font-size: 15.728pt;'>Persönlichkeit</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/postpartale-psychische-storungen/' class='tag-link-98' title='7 Themen' style='font-size: 8.56pt;'>Postpartale Psychische Störungen</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/pravention/' class='tag-link-75' title='69 Themen' style='font-size: 19.2pt;'>Prävention</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/psychotherapie/' class='tag-link-54' title='45 Themen' style='font-size: 17.072pt;'>Psychotherapie</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/risikofaktor/' class='tag-link-66' title='87 Themen' style='font-size: 20.208pt;'>Risikofaktor</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/rollenmodell/' class='tag-link-52' title='10 Themen' style='font-size: 10.128pt;'>Rollenmodell</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/schule/' class='tag-link-40' title='29 Themen' style='font-size: 15.056pt;'>Schule</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/selbstbild/' class='tag-link-64' title='29 Themen' style='font-size: 15.056pt;'>Selbstbild</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/selbstvertrauen/' class='tag-link-53' title='25 Themen' style='font-size: 14.272pt;'>Selbstvertrauen</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/soziales-netzwerk/' class='tag-link-73' title='84 Themen' style='font-size: 20.096pt;'>soziales Netzwerk</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/sozialpsychologie/' class='tag-link-38' title='112 Themen' style='font-size: 21.44pt;'>Sozialpsychologie</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/stresshormon/' class='tag-link-81' title='13 Themen' style='font-size: 11.36pt;'>Stresshormon</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/therapieforschung/' class='tag-link-77' title='48 Themen' style='font-size: 17.408pt;'>Therapieforschung</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/umwelt/' class='tag-link-70' title='88 Themen' style='font-size: 20.32pt;'>Umwelt</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/verhaltensforschung/' class='tag-link-43' title='123 Themen' style='font-size: 21.888pt;'>Verhaltensforschung</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/wahrnehmung/' class='tag-link-80' title='69 Themen' style='font-size: 19.2pt;'>Wahrnehmung</a>
<a href='http://www.praxis-dr-shaw.de/blog/tag/zwillinge/' class='tag-link-46' title='6 Themen' style='font-size: 8pt;'>Zwillinge</a></div>
</li>
<li id="text-347062361" class="widget widget_text">			<div class="textwidget"><?php if (class_exists('ajaxNewsletter')): ?>
<!-- place your HTML code here -->
<?php ajaxNewsletter::newsletterForm(); ?>
<!-- place your HTML code here -->
<?php endif; ?></div>
		</li>
<li id="text-347062365" class="widget widget_text">			<div class="textwidget"><a href="http://www.imedo.de/verzeichnis" title="Arztsuche imedo"><img src="http://download.imedo.de/presse/meinblog-imedo.png" width="152" height="32" border="0" alt="Gesundheitsportal imedo" /></a>

<br />&nbsp;<br />

<p><a href="https://www.healthonnet.org/HONcode/German/?HONConduct449531" onclick="window.open(this.href); return false;" > <img src="http://www.honcode.ch/HONcode/Seal/HONConduct449531_s.gif" style="border:0px; width: 49px; height: 72px; float: left; margin: 2px;" title="Diese Web Seite ist von der Health On the Net Stiftung akkreditiert: Klicken Sie, um dies zu &uuml;berpr&uuml;fen" alt="Diese Web Seite ist von der Health On the Net Stiftung akkreditiert: Klicken Sie, um dies zu &uuml;berpr&uuml;fen" /></a> Wir befolgen den <a href="http://www.healthonnet.org/HONcode/German/" onclick="window.open(this.href); return false;"> HONcode Standard f&uuml;r vertrauensw&uuml;rdige Gesundheitsinformationen</a>. <br /><a href="https://www.healthonnet.org/HONcode/German/?HONConduct449531" onclick="window.open(this.href); return false;">&Uuml;berpr&uuml;fen Sie dies hier.</a> </p></div>
		</li>

</ul>


    <div id="content"  class="hfeed">





        <div class="post" id="post-6744">
            <h1>Schwitzen, Hitzewallungen, Haarausfall – Menopause, und was nun?</h1>
            <div class="date"><small>27. Januar 2017   </small></div>

            <div class="entry"><p><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.praxis-dr-shaw.de/blog/lassen-sich-essstorungen-uber-gezeichnete-selbstportrats-erschliesen/depressive-symptome-und-ubergewicht-bei-teenagern-was-ist-der-zusammenhang-2/');"  href="http://www.praxis-dr-shaw.de/blog/lassen-sich-essstorungen-uber-gezeichnete-selbstportrats-erschliesen/depressive-symptome-und-ubergewicht-bei-teenagern-was-ist-der-zusammenhang-2/" rel="attachment wp-att-3964"><img class="alignleft size-thumbnail wp-image-3964" alt="" src="http://www.praxis-dr-shaw.de/blog/wp-content/uploads/2011/03/Depressive-Symptome-und-Übergewicht-bei-Teenagern-Was-ist-der-Zusammenhang-125x150.jpg" width="125" height="150" /></a>Die Menopause ist eine der großen durch normale körperliche Vorgänge ausgelösten Lebensphasen einer Frau. In dieser Zeit befindet sich ihr Körper in der hormonellen Übergangsphase von voller Fruchtbarkeit zur Einstellung der Fähigkeit, sich fortzupflanzen. Was sich wissenschaftlich leicht beschreiben lässt, ist, obwohl viele Frauen in dem Alter auch keine Kinder mehr bekommen wollen, eine enorme Herausforderung für jede Frau. Denn in diesem natürlichen Prozess liegt ein Hinterfragen der Identität als Frau und der eigenen Weiblichkeit, ein Trauern um den Verlust von Möglichkeiten, ein Bewusstwerden des Alters und gleichzeitig ist er oft von unangenehmen körperlichen Symptomen und Veränderungen begleitet, die an sich schon sehr belasten können. Es ist wichtig, dass diese Veränderungen gesellschaftlich ernst genommen werden und dass Frauen Hilfestellungen angeboten werden, damit umzugehen. Neben der traditionellen Hormonersatztherapie zeigen sich auch nicht-medikamentöse Alternativen – unter anderem die Verhaltenstherapie – als wirksam, worauf der folgende Artikel aufmerksam machen will:<span id="more-6744"></span></p>
<p>Studien zeigen, dass <b>kognitive Verhaltenstherapie (CBT) nachweislich dabei hilft, Symptome der Menopause zu behandeln</b> – einschließlich Schwitzen und Hitzewallungen. Kognitive Verhaltenstherapie ist ein Verfahren, das einen psychotherapeutischen Ansatz, also einen <b>gesprächstherapeutischen Ansatz</b> einsetzt. Studien aus England bewiesen nun, dass <b>CBT als sichere Alternative zu der herkömmlicherweise verwendeten Behandlung gelten kann</b>: zu der <b>Hormonersatztherapie </b>(HRT).</p>
<p>Die häufigsten Symptome während der Menopause sind <b>Hitzewallungen und Schwitzen</b>, die mehr als <b>20 – 25 % gesunder Frauen während der Menopause</b> betreffen. Wenn Frauen vor der Menopause eine <b>Krebsbehandlung</b> hinter sich bringen mussten, leiden sie oft <b>stärker und häufiger</b> unter diesen Symptomen. Beim Schwitzen erhöht sich für diese Gruppe die Häufigkeit auf 65 – 85 %. Diese Frauen sind weniger gewillt, eine Hormonersatztherapie in Anspruch zu nehmen.</p>
<p><strong>Weitere Symptome</strong> der Menopause können Folgende sein:</p>
<ul>
<li>Migräne</li>
<li>Herzrasen</li>
<li>Vaginaler Juckreiz</li>
<li>Blutungen</li>
<li>Häufiger Harndrang</li>
<li>Harninkontinenz</li>
<li>Ausfluss</li>
<li>Trockenheit</li>
<li>Weichheit die Brüste</li>
<li>Rückenschmerzen</li>
<li>Gliederschmerzen</li>
<li>Schmerzhafter Geschlechtsverkehr</li>
</ul>
<p>&nbsp;</p>
<p>Die folgenden <b>psychologischen Symptome</b> können während der Menopause <b>verstärkt</b> auftreten:</p>
<ul>
<li>Gereiztheit</li>
<li>Konzentrationsprobleme</li>
<li>Depression</li>
<li>Schlafstörungen</li>
<li>Stimmungsschwankungen</li>
</ul>
<p>&nbsp;</p>
<p>In einer der britischen Studien wurden 96 Frauen in einer randomisierten Kontrollstudie untersucht. Diese <b>Frauen litten unter Schwitzen, nachdem sie sich einer Brustkrebsbehandlung</b> unterzogen hatten. Die Studie ergab, dass <b>CBT deren Symptome nach einer Behandlung von 9 Wochen drastisch im Vergleich zu herkömmlichen Behandlungen verringerte</b>. Diese Verbesserung der Symptome wurde <b>nach 26 Wochen erneut</b> festgestellt. Die Autoren der Studie halten es für hilfreich, dass die meisten Brustkrebspatientinnen in der Menopause mit CBT behandelt werden und dass Brustkrebsspezialisten dieses Verfahren ernst nehmen sollten.</p>
<p>In der zweiten Studie wurden 140 weitere <b>gesunde Frauen </b>während ihrer Menopause in einer randomisierten Kontrollstudie über dieselbe Zeitperiode von 26 Wochen untersucht. <b>Wiederum konnten die Autoren bestätigen, dass CBT zu einem dramatischen Rückgang der Symptome</b> von Frauen in der Menopause führte.</p>
<p>In beiden Studien stellten sich auch <b>Verbesserungen der Schlafstörungen, der Stimmungsschwankungen und generell der Lebensqualität</b> heraus.</p>
<p>Die Autoren schlussfolgern: „<b>Kognitive Verhaltenstherapie ist eine kurze, effektive, nicht-medikamentöse Behandlungsalternative für Frauen in der Menopause, die von dafür ausgebildeten Psychologen und Ärzten ausgeführt werden kann</b>. Der zusätzliche Befund, dass Selbsthilfetherapie so wirksam sein kann wie Gruppentherapien, ist sehr erfreulich, da wir sehr interessiert daran sind, diese Therapieformen nutzen zu können.“</p>
<p>Quelle: http://www.medicalnewstoday.com/articles/241727.php
<div class="fblikebutton_button" style="float: left;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.praxis-dr-shaw.de%2Fblog%2Fschwitzen-hitzewallungen-haarausfall-menopause-und-was-nun%2F&amp;layout=standard&amp;show-faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:26px"></iframe></div>
<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5.8';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=e74bf0b0c75839d7fc6273cbce0b3d75"></script></div>

            <p class="info">
                <strong>Rubrik:</strong> <a href="http://www.praxis-dr-shaw.de/blog/kategorie/alter/" title="Alle Beiträge in Alter ansehen" rel="category tag">Alter</a>, <a href="http://www.praxis-dr-shaw.de/blog/kategorie/psychosomatik-schmerzen/" title="Alle Beiträge in Psychosomatik &amp; Schmerzen ansehen" rel="category tag">Psychosomatik &amp; Schmerzen</a>, <a href="http://www.praxis-dr-shaw.de/blog/kategorie/verhaltenstherapie/" title="Alle Beiträge in Verhaltenstherapie ansehen" rel="category tag">Verhaltenstherapie</a><br />
                             </p>

        <br class="cb"/>
        </div>


<!-- You can start editing here. -->


                  <!-- If comments are open, but there are no comments. -->

         


<h3 id="respond">Antwort erstellen</h3>


<form action="http://www.praxis-dr-shaw.de/blog/wp-comments-post.php" method="post" id="commentform">


<p align="left"><label for="author">Name (required)</label><input type="text" name="author" id="author" value="" size="22" tabindex="1" /></p>

<p align="left"><label for="email">Mail (required) (will not be published)</label><input type="text" name="email" id="email" value="" size="22" tabindex="2" /></p>

<p align="left"><label for="url">Website</label><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p align="left"><label for="comment">Comment</label><br /><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><br /><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="6744" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e7daf438c" /></p>
</form>






<ul class="prevnext-nav">
      			<li class="prevlink"></li>
      			<li class="nextlink"></li>
</ul>

<p class="cb">&uarr; <a href='#up' title='' target='_self'>Zur&uuml;ck zum Anfang</a></p>

</div>
<!-- content -->
</div>
<!-- end page -->

<!-- begin footer -->
<div id="footer"></div>



</body>
</html>